+8
Live. Latest Update

i can not send a message

iris.29.04.2004 9 months ago updated 9 months ago 6

Answer

Answer
Live. Latest Update

Enable Fallback composer from Global Preferences.

Answer
Live. Latest Update

Enable Fallback composer from Global Preferences.

nevermind found it 

that’s what is happening for me as well, hoping it gets fixed soon

well yeah same here :((